Why am I seeing "You need to load at least one type of providers" when trying to authenticate?

Follow